<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Jade Bulecza"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "WJTV", "logo": { "@type": "ImageObject", "url": "https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/theme/images/wjtv_digitalbrand-min.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wjtv.com/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299" } , "headline": "U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll", "description": "PEARL, Miss. (WJTV)-- Republican State Senator Chris McDaniel spoke to the Citizens Militia of Mississippi in Pearl. He discussed his plans if elected to Congress. He's in support of President Trump's agenda of building a wall on the southern border to stop illegal immigration. We also asked him about a poll he added on Twitter that gained national attention asking people if Robert E. Lee was...", "author": { "@type": "Person", "name": "Jade Bulecza" }, "datePublished": "2018-08-18T23:27:46-0500", "dateModified": "2018-08-18T23:27:46-0500", "articleBody": "&lt;p&gt;&lt;strong&gt;PEARL, Miss. (WJTV)-- &lt;/strong&gt;Republican State Senator Chris McDaniel spoke to the Citizens Militia of Mississippi in Pearl.&lt;br /&gt; He discussed his plans if elected to Congress. He&amp;#39;s in support of President Trump&amp;#39;s agenda of building a wall on the southern border to stop illegal immigration. We also asked him about a poll he added on Twitter that gained national attention asking people if Robert E. Lee was a villain or a hero.&lt;br /&gt; Ninety-one percent of those who participated said he was a villain.&lt;/p&gt;&lt;p&gt;&amp;quot;Here&amp;#39;s the thing about historical figures,&amp;quot; said McDaniel. &amp;quot;There are good ones, and there are bad ones. Not any individual is perfect, but that doesn&amp;#39;t mean they should be judged as harshly as&lt;br /&gt; some liberals are judging Robert E. Lee. In many ways, he was a fine human being. FDR&lt;br /&gt; thought he was a fine person. Eisenhower thought he was a great person. He&amp;#39;s had a lot of fine, fine people who have supported him in the past.&amp;quot;&lt;/p&gt;&lt;p&gt;McDaniel is running for the U.S. Senate seat after Thad Cochran retired. Cindy Hyde-Smith is serving as interim, but she wants the permanent spot. On the democratic side, it&amp;#39;s Mike Espy and Tobey Bartee in the race.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;", "video": { "@type": "VideoObject", "name": "Chris McDaniel speaks to Citizens Militia of Mississippi", "thumbnailUrl": "https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Chris_McDaniel_speaks_to_Citizens_Militi_0_52364840_ver1.0_160_90.jpg", "dateCreated": "2018-08-18T23:05:23-0500", "dateModified": "2018-08-18T23:05:22-0500", "description": "Chris McDaniel speaks to Citizens Militia of Mississippi", "uploadDate": "2018-08-18T23:05:23-0500" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="PEARL, Miss. (WJTV)-- Republican State Senator Chris McDaniel spoke to the Citizens Militia of Mississippi in Pearl. He discussed his plans if elected to Congress. He&#039;s in support of President..." lang="en-US" /> <meta name="keywords" content="jackson,metro news,mississippi,Metro,News,Top Stories" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll"/><meta property="og:description" content="PEARL, Miss. (WJTV)-- Republican State Senator Chris McDaniel spoke to the Citizens Militia of Mississippi in Pearl. He discussed his plans if elected to Congress. He's in support of President Trump's agenda of building a wall on the southern border to stop illegal immigration. We also asked him about a poll he added on Twitter that gained national attention asking people if Robert E. Lee was..."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wjtv.com/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299"/><meta property="og:image" content="https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Chris_McDaniel_speaks_to_Citizens_Militi_0_52364840_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WJTV"/><meta property="fb:app_id" content=""/><meta property="article:section" content="Metro"/><meta property="article:tag" content="jackson, metro news, mississippi"/><meta property="article:published_time" content="2018-08-19T04:27:46+0000"/><meta property="article:modified_time" content="2018-08-19T04:27:46+0000"/><meta property="article:expiration_time" content="2292-06-02T04:27:00+0000"/><meta property="article:author" content="https://www.facebook.com/JadeBuleczaAnchorReporter/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll"/><meta name="twitter:description" content="PEARL, Miss. (WJTV)-- Republican State Senator Chris McDaniel spoke to the Citizens Militia of Mississippi in Pearl. He discussed his plans if elected to Congress. He's in support of President Trump's agenda of building a wall on the southern border to stop illegal immigration. We also asked him about a poll he added on Twitter that gained national attention asking people if Robert E. Lee was..."/><meta name="twitter:site" content="WJTV"/><meta name="twitter:image" content="https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Chris_McDaniel_speaks_to_Citizens_Militi_0_52364840_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.wjtv.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180819 04:27:46"/><Attribute name="edate" value="1534652866478"/><Attribute name="edateformat" value="20180819 04:27:46"/><Attribute name="sdate" value="1534652866426"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900024"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Metro"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="PEARL, Miss. (WJTV)-- Republican State Senator Chris McDaniel spoke to the Citizens Militia of Mississippi in Pearl. He discussed his plans if elected to Congress. He&#39;s in support of President Trump&#39;s agenda of building a wall on the southern border to stop illegal immigration. We also asked him about a poll he added on Twitter that gained national attention asking people if Robert E. Lee was..."/><Attribute name="Headline" value="U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll"/><Attribute name="Keywords" value="jackson,metro news,mississippi,Metro,News,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180819 04:27:46"/><Attribute name="PubDate" value="20180819 04:27:46"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Chris McDaniel speaks to Citizens Militia of Mississippi"/><Attribute name="CompID" value="1381174578"/><Attribute name="URL" value="https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Chris_McDaniel_speaks_to_Citizens_Militi_0_52364840_ver1.0_160_90.jpg"/><Attribute name="Title" value="Chris McDaniel speaks to Citizens Militia of Mississippi"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="28558155508" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wjtv&#x2e;com&#x2f;news&#x2f;metro&#x2f;us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll&#x2f;1381184299" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1534616694000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1534616694000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wjtv&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1534143948000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.wjtv.com/nxs-main-v2-theme/images/color_schemes/wjtv/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.wjtv.com/nxs-main-v2-theme/images/color_schemes/wjtv/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.wjtv.com/nxs-main-v2-theme/images/color_schemes/wjtv/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.wjtv.com/nxs-main-v2-theme/images/color_schemes/wjtv/favicon.ico"> <link rel="apple-touch-icon" href="https://www.wjtv.com/nxs-main-v2-theme/images/color_schemes/wjtv/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 21},getRevision:function(){return"537.1"},getVersion:function(){return"21.0.1180.71"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"855921546"},getLayoutId:function(){return"31"},getLayoutURL:function(){return"https://www.wjtv.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"842162548"},getScopeGroupIdOrLiveGroupId:function(){return"842162548"},getParentGroupId:function(){return"842162548"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.wjtv.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=842162548&refererPlid=855921546"},getURLHome:function(){return"https://www.wjtv.com/web/guest"},getSessionId:function(){return"C750485C7A170D5FF154D732784F3BDE"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.wjtv.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1534617500000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=83&minifierType=js&languageId=en_US&b=6110&t=1534617500000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fmetro\x2fus-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll\x2f1381184299";Liferay.currentURLEncoded="%2Fnews%2Fmetro%2Fus-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll%2F1381184299";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=83&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.1.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=4.1.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_1744","101","56_INSTANCE_2153","56_INSTANCE_4975","56_INSTANCE_4145","56_INSTANCE_6649","56_INSTANCE_3473","56_INSTANCE_oe4xpdujrrKL","56_INSTANCE_zyxXabDheoD5","56_INSTANCE_6660","56_INSTANCE_2341","56_INSTANCE_6185","56_INSTANCE_9152"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=83&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.1.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WJTV"},getParentGroupName:function(){return"WJTV"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=4.1.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.1.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/wjtv/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wjtv-staging/-/";var viewGalleryUrl="/group/wjtv/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=842162559;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"842162569"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"842162559"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.wjtv.com/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299",pageType:"story",pageKeywords:"jackson,metro news,mississippi",articleId:"1381184299",adUnitSubName:"/news/metro"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7dbab60a07ba2" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin: Header Customized Content --> <!-- start: Google Tag Manager --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MH9WZF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-5MH9WZF");/*]]>*/</script><!-- end:Google Tag Manager --><!-- start:Google Site Verification --><meta name="google-site-verification" content="Td98JH4t80fd5EYMo0UTM2_EAzPqUUrUtn4i-nyCbSY" /><!-- end:Google Site Verification --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="WJTV:UA-112929738-1,nxstWJTV:UA-60088952-11";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="wjtv.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="WJTV";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Jade Bulecza";k="1381184299";d="WJTV";f="Metro";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:bwy7j_jvife";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=83&minifierType=js&languageId=en_US&b=6110&t=1534143948000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News,Metro,Top Stories";var bob_kw="jackson,metro news,mississippi,Metro,News,Top Stories";var bob_desc="PEARL\x2c\x20Miss\x2e\x20\x28WJTV\x29--\x20Republican\x20State\x20Senator\x20Chris\x20McDaniel\x20spoke\x20to\x20the\x20Citizens\x20Militia\x20of\x20Mississippi\x20in\x20Pearl\x2e\x20\x0aHe\x20discussed\x20his\x20plans\x20if\x20elected\x20to\x20Congress\x2e\x20He\x27s\x20in\x20support\x20of\x20President\x20Trump\x27s\x20agenda\x20of\x20building\x20a\x20wall\x20on\x20the\x20southern\x20border\x20to\x20stop\x20illegal\x20immigration\x2e\x20We\x20also\x20asked\x20him\x20about\x20a\x20poll\x20he\x20added\x20on\x20Twitter\x20that\x20gained\x20national\x20attention\x20asking\x20people\x20if\x20Robert\x20E\x2e\x20Lee\x20was\x2e\x2e\x2e";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>/*<![CDATA[*/(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("438506974","438506974","438506974","com.nexstar.id3543","com.nexstar.id3543");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"WJTV 12 - News for Jackson, MS",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});/*]]>*/</script> <!-- Head client custom content --> </head> <body class="skin-wjtv controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.wjtv.com/weather">74&deg; <i class=" lwi lwi-night-clear small " style=" "></i> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to WJTV"><img src="https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/theme/images/wjtv_digitalbrand-min.png" alt="WJTV" /><div class="site-logo-wrapper" style="background:url(https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/theme/images/wjtv_digitalbrand-min.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-181670" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"mg.wjtv","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-181670");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.wjtv.com/weather">
       <h5 class="region">Jackson</h5>
       <h4 class="forecast">74&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wjtv.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/news/metro">Metro</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/news/state">State</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/election">Election</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/national-news">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/news/international">International</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/traffic">Traffic &Travel Advisories</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Chris_McDaniel_speaks_to_Citizens_Militi_0_52364840_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299" >
                                                                    U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/blazers-say-new-head-coach-new-attitude-will-turn-program-around/1381093167" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Blazers_say_new_head_coach__new_attitude_0_52366101_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Blazers say new head coach, new attitude will turn program around">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/blazers-say-new-head-coach-new-attitude-will-turn-program-around/1381093167" >
                                                                    Blazers say new head coach, new attitude will turn program around
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/metro/madison-co-residents-clean-up-after-tornado-leaves-trail-of-damage/1380914279" >Madison Co. residents clean up after tornado leaves trail of damage</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/metro/hinds-county-supervisor-reacts-to-jackson-mayor-approving-interlocal-agreement/1380913479" >Hinds County Supervisor Reacts to Jackson Mayor Approving Interlocal Agreement</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/metro/ef1-tornado-confirmed-in-madison/1380586913" >EF1 tornado confirmed in Madison</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/nws-jackson-releases-storm-reports-from-storms-that-passed-through-81718/1380118787" >NWS Jackson releases storm reports from storms that passed through 8/17/18</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wjtv.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                            <li><a href="http://www.wjtv.com/news/todays-forecast/903217250">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/weather/map-center">Map Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/weather/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whlt/pine-belt-weather">Pine Belt Weather</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/operation-tornado">Operation Tornado</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.wjtv.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/sports/baseball">Baseball</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/sports/basketball">Basketball</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/sports/ncaa">College Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/sports/football">Football</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/sports/nhl">Hockey</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/sports/racing">Racing</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/sports/the-sports-zone">The Sports Zone</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/masters-pga">Masters PGA</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-pinebelt" href="#"></a>
                                                            <a href="https://www.wjtv.com/whlt" data-dropdown="drop-nav-pinebelt" data-options="is_hover:true; hover_timeout:1000">Pine Belt <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-pinebelt" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whlt/pine-belt">Pine Belt News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whlt/pine-belt-weather">Pine Belt Weather</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whlt/pine-belt-sports">Pine Belt Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whlt/caring-for-mississippi">WHLT Caring for Mississippi</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whlt-hub-market">WHLT Hub Market</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whlt-pet-of-the-week">WHLT Pet of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whlt-community-calendar">WHLT Community Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/advertise-with-whlt">Advertise with WHLT</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/contact-whlt">Contact WHLT</a></li>
                                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/whlt">WHLT's FCC Public File</a></li>
                                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/whlt/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/92b237a0-6251-ce5d-311e-4983508a02e5/">WHLT EEO Report</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/pine-belt/water-advisory-issued-for-laurel-residents/1380036016" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2016/02/03/boil-water-advisory-2_32842952_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Water advisory issued for Laurel residents">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/pine-belt/water-advisory-issued-for-laurel-residents/1380036016" >
                                                                    Water advisory issued for Laurel residents
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/pine-belt/man-s-body-recovered-from-tallahala-creek/1348091812" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/theme/images/wjtv_placeholder-min.jpg');">
                                                                    <img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Man's body recovered from Tallahala Creek">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/pine-belt/man-s-body-recovered-from-tallahala-creek/1348091812" >
                                                                    Man's body recovered from Tallahala Creek
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/metro/conservation-officer-hit-by-18-wheeler/1346675546" >Conservation officer hit by 18-wheeler, Jones County man arrested</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/pine-belt/altercation-leads-to-deadly-shooting-in-hattiesburg-suspect-in-custody/1325053645" >Altercation leads to deadly shooting in Hattiesburg, suspect in custody</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/pine-belt/hattiesburg-police-arrest-two-in-overnight-auto-burglaries/1317380588" >Hattiesburg Police arrest two in overnight auto burglaries</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/pine-belt/hattiesburg-dispatchers-earn-pay-raise/1311452007" >Hattiesburg dispatchers earn pay raise</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-watchlive" href="#"></a>
                                                            <a href="https://www.wjtv.com/livestream" data-dropdown="drop-nav-watchlive" data-options="is_hover:true; hover_timeout:1000">Watch Live <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-watchlive" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whlt-livestream">Watch WJTV on WHLT 22</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    <li><a href="https://www.facebook.com/mississippiscw/">CW</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-livinglocal" href="#"></a>
                                                            <a href="https://www.wjtv.com/living-local" data-dropdown="drop-nav-livinglocal" data-options="is_hover:true; hover_timeout:1000">Living Local <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-livinglocal" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/caring-for-ms">Caring for MS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/cool-schools">Cool Schools</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/community/calendar">Community Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/hidden-history">Hidden History</a></li>
                                                                                                                                                                            <li><a href="https://www.mississippilawline.com/">MS Law Line</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/operation-tornado">Operation Tornado</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/whats-working">What's Working</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.wjtv.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/at-the-movies/awards-dl365">At the Movies - Awards</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/at-the-movies/summer-movies-dl365">At the Movies - Summer Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/education-essentials-dl365">Education Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/healthy-families-dl365">Healthy Families</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/healthy-heart-dl365">Healthy Heart</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/healthy-living-dl365">Healthy Living</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/healthy-pets-dl365">Healthy Pets</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/holidays-dl365">Holidays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/home-improvement-dl365">Home Improvement</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/outdoor-sports-dl365">Outdoor Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/personal-finance-dl365">Personal Finance</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wjtv.com/community/contests">Contests</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.wjtv.com/video-center">Videos</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-more" href="#"></a>
                                                            <a href="https://www.wjtv.com/about-us" data-dropdown="drop-nav-more" data-options="is_hover:true; hover_timeout:1000">More <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-more" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/cbs-episodes">CBS Episodes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/commercial-production">Commercial Production</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/email-alerts">Email Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/mobile-apps">Mobile Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/send-your-photos-to-wjtv-12">Send Photos to WJTV</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/about-us/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wjtv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/c3f34c65-234f-f363-4b8a-60d0f0851d40/">WJTV EEO Reports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/meet-the-team">WJTV News Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjtv.com/about-us/work-for-us">Work For Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_1744_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1744"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_MOD-AMINO-TOP-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-107786" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"mg.wjtv","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-107786")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'wjtv.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Jade Bulecza'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll | 1381184299'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <a href="/news/metro" class="category">Metro</a> <h1 class="headline">U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.wjtv.com/meet-the-team/jade-bulecza/1066270303">Jade Bulecza</a> <ul class="author-social"> <li><a href="mailto:jbulecza@wjtv.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Aug 18, 2018 11:27 PM CDT</p> <p class="updated"><strong>Updated:</strong> Aug 18, 2018 11:27 PM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </div> </header> <div class="mod-content"> <!-- render audio/video/livestream story --> <!-- anvato video player in renderSubStoryType --> <!-- add media anvato video --> <figure class="mod-inline media"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_2970736_110247"> <img id="anvatoPlayPreview_2970736_110247-image-placeholder" class="placeholder invisible" src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_2970736_110247-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_2970736_110247";var e=d+"_anv";var f={videoTitle:"Chris\x20McDaniel\x20speaks\x20to\x20Citizens\x20Militia\x20of\x20Mississippi",pInstance:e,url:"https://nxsglobal.storage.googleapis.com/wjtv/video/video_studio/2018/08/19/Chris_McDaniel_speaks_to_Citizens_Militia_of_Mis_2970736_1200.mp4",poster:"https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Chris_McDaniel_speaks_to_Citizens_Militi_0_52364840_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.videoId="2970736";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wjtv/news/metro&cust_params=coid%3D1381174578%26vidcat%3Dnews/metro&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=2970736&cmsid=&url=[referrer_url]&description_url=https://www.wjtv.com/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1381174578&pgid=1381184299&correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="news\x2cjackson\x2cmississippi\x2cmetro\x20news\x2cwjtv\x2cwlbt\x2cwapt";f.videoDescription="Chris\x20McDaniel\x20speaks\x20to\x20Citizens\x20Militia\x20of\x20Mississippi";f.videoDuration="1:03";f.pageUrl="https://www.wjtv.com/news/chris-mcdaniel-speaks-to-citizens-militia-of-mississippi_20180819040519/1381174578";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"2970736",ns_st_cl:"63000",ns_st_ge:"news\x2cjackson\x2cmississippi\x2cmetro\x20news\x2cwjtv\x2cwlbt\x2cwapt",ns_st_st:"WJTV",c3:"https://www.wjtv.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="wjtv.com";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </figure> <!-- render end --> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p><strong>PEARL, Miss. (WJTV)-- </strong>Republican State Senator Chris McDaniel spoke to the Citizens Militia of Mississippi in Pearl.<br /> He discussed his plans if elected to Congress. He&#39;s in support of President Trump&#39;s agenda of building a wall on the southern border to stop illegal immigration. We also asked him about a poll he added on Twitter that gained national attention asking people if Robert E. Lee was a villain or a hero.<br /> Ninety-one percent of those who participated said he was a villain.</p><p>&quot;Here&#39;s the thing about historical figures,&quot; said McDaniel. &quot;There are good ones, and there are bad ones. Not any individual is perfect, but that doesn&#39;t mean they should be judged as harshly as<br /> some liberals are judging Robert E. Lee. In many ways, he was a fine human being. FDR<br /> thought he was a fine person. Eisenhower thought he was a great person. He&#39;s had a lot of fine, fine people who have supported him in the past.&quot;</p><p>McDaniel is running for the U.S. Senate seat after Thad Cochran retired. Cindy Hyde-Smith is serving as interim, but she wants the permanent spot. On the democratic side, it&#39;s Mike Espy and Tobey Bartee in the race.</p><p>&nbsp;</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"mg.wjtv",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2153_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2153"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_MOD-AMINO-PREVIOUS-NEXT_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div class="portlet-boundary"> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/news/metro/bright-lights-belhaven-nights-set-for-saturday/1359693877" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/10/Bright_Lights_Belhaven_Nights_0_51340245_ver1.0_640_360.jpg');"><img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Bright lights, Belhaven nights set..."></figure> <small class="copyright"></small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Bright lights, Belhaven nights set...</p> </a> <a href="/news/metro/madison-co-residents-clean-up-after-tornado-leaves-trail-of-damage/1380914279" class="next"> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Neighbors_clean_up_after_tornado_strikes_0_52349129_ver1.0_640_360.jpg');"><img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Madison Co. residents clean up after..."></figure> <small class="copyright"></small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Madison Co. residents clean up after...</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4975_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4975"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-144916" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.wjtv","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-144916")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_4145_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4145"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_M-STORY-MORE-STORIES_1.1"> <section class="module mod-headline-list"> <header class="mod-header "> <h2>More Stories</h2> </header> <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content"> <ul class="list no-wrap"> <li class="media"> <div class="image-wrapper"> <a href="/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Chris_McDaniel_speaks_to_Citizens_Militi_0_52364840_ver1.0_320_180.jpg');"><img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299"> U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll </a> </h4> </div> </li> <li > <a href="/sports/blazers-say-new-head-coach-new-attitude-will-turn-program-around/1381093167"> Blazers say new head coach, new attitude will turn program around </a> </li> <li > <a href="/news/fans-injured-in-storm-at-backstreet-boys-oklahoma-concert/1381032001"> Fans injured in storm at Backstreet Boys Oklahoma concert </a> </li> <li > <a href="/news/leading-off-metsphils-in-little-league-game-urena-starts/1381054185"> LEADING OFF: Mets-Phils in Little League game, Urena starts </a> </li> <li > <a href="/news/the-latest-kyle-busch-showered-in-boos-at-bristol/1380743272"> The Latest: Kurt Busch wins Bristol for 6th victory </a> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-M-STORY-MORE-STORIES");d.empty();d.append("<div class='loader'><img src='https://www.wjtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div id="p_p_id_56_INSTANCE_6649_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6649"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_M-STORY-MEET-THE-TEAM_1.2"> <section class="module mod-media-grid border"> <header class="mod-header"> </header> <div id="contents-mod-filtered-story-list-M-STORY-MEET-THE-TEAM" class="mod-content"> <ul class="list media small-block-grid-1"> <li> <div class="image-wrapper"> <a href="http://on.wjtv.com/2tPdLK8"> <figure class="crop-photo image " style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/01/23/OTT%20Evening%20News%20Story_1516728315667.png_32488101_ver1.0_640_360.jpg');"> <img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Meet the Team"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class=""> <a href="http://on.wjtv.com/2tPdLK8" > Meet the Team </a> </h4> </div> </li> </ul> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright"></p> </div> </footer> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-MEET-THE-TEAM").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#contents-mod-filtered-story-list-M-STORY-MEET-THE-TEAM");d.empty();d.append("<div class='loader'><img src='https://www.wjtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_3473_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3473"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-189822" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"mg.wjtv","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-189822")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_oe4xpdujrrKL_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_oe4xpdujrrKL"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_1251915373_1.0"> <section class="module mod-headline-list"> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1251915373" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=842162548&_refresharticle_WAR_epwcmportlet_articleId=1251915373&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1251915373");c.empty();c.append("<div id='loader--mod-headline-list-1251915373' class='loader'><img src='https://www.wjtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1251915373").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1251915373").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1251915373").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1251915373");d.empty();d.append("<div class='loader'><img src='https://www.wjtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_zyxXabDheoD5_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_zyxXabDheoD5"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_1094433380_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6660_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6660"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_M-STPRY-LATEST-NEWS-LOCAL_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News - Local</h2> </header> <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Chris_McDaniel_speaks_to_Citizens_Militi_0_52364840_ver1.0_320_180.jpg');"><img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/metro/us-senate-candidate-chris-mcdaniel-posts-robert-e-lee-twitter-poll/1381184299" class="crop-ellipsis" style="word-wrap: break-word;"> U.S. Senate candidate Chris McDaniel posts Robert E. Lee Twitter poll </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/metro/madison-co-residents-clean-up-after-tornado-leaves-trail-of-damage/1380914279"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Neighbors_clean_up_after_tornado_strikes_0_52349129_ver1.0_320_180.jpg');"><img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Madison Co. residents clean up after tornado leaves trail of damage"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/metro/madison-co-residents-clean-up-after-tornado-leaves-trail-of-damage/1380914279" class="crop-ellipsis" style="word-wrap: break-word;"> Madison Co. residents clean up after tornado leaves trail of damage </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/metro/hinds-county-supervisor-reacts-to-jackson-mayor-approving-interlocal-agreement/1380913479"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/18/Hinds_Supervisor_Reacts_to_Interlocal_Ag_0_52348255_ver1.0_320_180.jpg');"><img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Hinds County Supervisor Reacts to Jackson Mayor Approving Interlocal Agreement"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/metro/hinds-county-supervisor-reacts-to-jackson-mayor-approving-interlocal-agreement/1380913479" class="crop-ellipsis" style="word-wrap: break-word;"> Hinds County Supervisor Reacts to Jackson Mayor Approving Interlocal Agreement </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");d.empty();d.append("<div class='loader'><img src='https://www.wjtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2341_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2341"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_M-STORY-VIDEO-CENTER_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Video Center</h2> </header> <div id="content-mod-filtered-story-list-M-STORY-VIDEO-CENTER" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/a-m-weather-8-17-18_20180817121815/1377860256"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/17/Untitled_1534508548442_52194985_ver1.0_320_180.png');"><img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-4x3.jpg" alt="A.M. Weather 8/17/18"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/a-m-weather-8-17-18_20180817121815/1377860256" class="crop-ellipsis" style="word-wrap: break-word;"> A.M. Weather 8/17/18 <i class="fa fa-play-circle icon"></i> </a> </h4> <time class="updated"> 2 days ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/a-m-web-weather-8-16-18_20180816121107/1375247157"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/16/Untitled_1534421765105_52068671_ver1.0_320_180.png');"><img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-4x3.jpg" alt="A.M. Web Weather 8/16/18"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/a-m-web-weather-8-16-18_20180816121107/1375247157" class="crop-ellipsis" style="word-wrap: break-word;"> A.M. Web Weather 8/16/18 <i class="fa fa-play-circle icon"></i> </a> </h4> <time class="updated"> 3 days ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/dmv-closes-at-metro-center-mall_20180816031834/1374537179"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjtv.com/nxs-wjtvtv-media-us-east-1/photo/2018/08/15/DMV_closes_at_Metro_Center_Mall_0_52036727_ver1.0_320_180.jpg');"><img src="https://www.wjtv.com/nxs-main-v2-theme/images/placeholder/placeholder-4x3.jpg" alt="DMV closes at Metrocenter Mall"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/dmv-closes-at-metro-center-mall_20180816031834/1374537179" class="crop-ellipsis" style="word-wrap: break-word;"> DMV closes at Metrocenter Mall <i class="fa fa-play-circle icon"></i> </a> </h4> <time class="updated"> 3 days ago </time> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");d.empty();d.append("<div class='loader'><img src='https://www.wjtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6185_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6185"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-149723" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.wjtv","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-149723")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_9152_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9152"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842162548_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-119345" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.wjtv","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-119345")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to WJTV"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.wjtv.com/privacy-policy" >Privacy Policy</a></li> <li><a href="https://www.wjtv.com/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy#advertising" >About our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wjtv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/c3f34c65-234f-f363-4b8a-60d0f0851d40/" target="_blank">EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wjtv" target="_blank">FCC Public File</a></li> <li><a href="https://media.wjtv.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> WJTV.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc.">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-155209" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wjtv","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-155209")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-155456" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wjtv","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-155456")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.wjtv.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1534143948000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 